<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#f26522"><meta name="msapplication-navbutton-color" content="#f26522"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,300,700' rel='stylesheet' type='text/css'><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"><title>L’importance de la joie chez les enfants malades</title><meta name="description" content="Ils sont atteints de graves pathologies. Pourtant, la joie et la malice continuent d’illuminer les visages de ces enfants malmenés par la maladie."/><link rel="canonical" href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/importance-de-la-joie-chez-enfants-malades" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="L’importance de la joie chez les enfants malades" /><meta property="og:description" content="Ils sont atteints de graves pathologies. Pourtant, la joie et la malice continuent d’illuminer les visages de ces enfants malmenés par la maladie." /><meta property="og:url" content="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/importance-de-la-joie-chez-enfants-malades" /><meta property="og:site_name" content="Essentiel Santé Magazine" /><meta property="article:tag" content="enfant" /><meta property="article:tag" content="hôpital" /><meta property="article:tag" content="parents" /><meta property="article:section" content="Traitements, soins" /><meta property="article:published_time" content="2018-05-03T09:00:11+02:00" /><meta property="article:modified_time" content="2018-05-03T09:07:23+02:00" /><meta property="og:updated_time" content="2018-05-03T09:07:23+02:00" /><meta property="og:image" content="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades.jpg" /><meta property="og:image:secure_url" content="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades.jpg" /><meta property="og:image:width" content="936" /><meta property="og:image:height" content="528" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ils sont atteints de graves pathologies. Pourtant, la joie et la malice continuent d’illuminer les visages de ces enfants malmenés par la maladie." /><meta name="twitter:title" content="L’importance de la joie chez les enfants malades" /><meta name="twitter:image" content="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades.jpg" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.essentiel-sante-magazine.fr\/","name":"Essentiel Sant\u00e9 Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.essentiel-sante-magazine.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.essentiel-sante-magazine.fr\/sante\/traitements-soins\/importance-de-la-joie-chez-enfants-malades","sameAs":[],"@id":"#organization","name":"Essentiel Sant\u00e9 Magazine","logo":""}</script><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Essentiel Santé Magazine &raquo; Flux" href="https://www.essentiel-sante-magazine.fr/feed" /><link rel="alternate" type="application/rss+xml" title="Essentiel Santé Magazine &raquo; Flux des commentaires" href="https://www.essentiel-sante-magazine.fr/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Essentiel Santé Magazine &raquo; L’importance de la joie chez les enfants malades Flux des commentaires" href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/importance-de-la-joie-chez-enfants-malades/feed" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.essentiel-sante-magazine.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='gglcptch-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.35' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:16px;line-height:18px;height:18px;background:#fdb913;border:1px solid #ebae05}</style><link rel='stylesheet' id='bootstrap_ninja_forms_styles-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/bootstrap-ninja-forms-1.1.3/bootstrap-ninja-forms.css' type='text/css' media='all' /><link rel='stylesheet' id='esm-style-css' href='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/style.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='esm-css' href='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/css/style.min.css?ver=0.0.2' type='text/css' media='all' /><link rel='stylesheet' id='publication-css' href='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/css/style-publication.min.css?ver=0.0.2' type='text/css' media='all' /><link rel='stylesheet' id='esm-colors-css' href='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/css/colors.min.css?ver=0.0.2' type='text/css' media='all' /><link rel='stylesheet' id='esm-buttons-css' href='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/css/buttons.min.css?ver=0.0.2' type='text/css' media='all' /><link rel='stylesheet' id='genericons-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /><link rel='stylesheet' id='esm-print-css' href='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/css/print.min.css?ver=0.0.2' type='text/css' media='print' /><link rel='stylesheet' id='social-logos-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' /><script type='text/javascript' src='https://code.jquery.com/jquery.min.js'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script><script type='text/javascript'>
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.essentiel-sante-magazine.fr\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"17439","token":"8d4e25c26f"};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script><script type='text/javascript'>
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.essentiel-sante-magazine.fr\/wp-admin\/admin-ajax.php"};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/safe-report-comments-hm/js/ajax.js'></script><link rel='https://api.w.org/' href='https://www.essentiel-sante-magazine.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.essentiel-sante-magazine.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.essentiel-sante-magazine.fr/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.essentiel-sante-magazine.fr/?p=17439' /><link rel="alternate" type="application/json+oembed" href="https://www.essentiel-sante-magazine.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.essentiel-sante-magazine.fr%2Fsante%2Ftraitements-soins%2Fimportance-de-la-joie-chez-enfants-malades" /><link rel="alternate" type="text/xml+oembed" href="https://www.essentiel-sante-magazine.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.essentiel-sante-magazine.fr%2Fsante%2Ftraitements-soins%2Fimportance-de-la-joie-chez-enfants-malades&#038;format=xml" /><script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.essentiel-sante-magazine.fr/wp-content/plugins/popup-builder';
SG_POPUP_VERSION='2.671_1;';function sgAddEvent(element, eventName, fn) {if (element.addEventListener)
element.addEventListener(eventName, fn, false);else if (element.attachEvent)
element.attachEvent('on' + eventName, fn);}</script><script type="text/javascript">window._se_plugin_version = '8.1.9';</script><script type="text/javascript" src="//cdn.tradelab.fr/seg.js?add=5891185"></script><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1520663051561000');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1520663051561000&ev=PageView&noscript=1" /></noscript><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><link rel="icon" href="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/cropped-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/cropped-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/cropped-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/cropped-favicon-1-270x270.png" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-105976547-1', 'auto');ga('send', 'pageview');</script><style type="text/css" id="wp-custom-css">#ninja_forms_form_15 ul li label{font-size:1.1em !important}#ninja_forms_form_15 label.control-label{font-weight:bold}#ninja_forms_form_15 .ninja-forms-required-items{display:none}.esm-all-posts{font-size:18px}.esm-all-posts a::before{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;content:"\f138";margin-right:3px}</style></head><body class="post-template-default single single-post postid-17439 single-format-standard sante group-blog"><header><div class="container logoContainer"><a href="https://www.essentiel-sante-magazine.fr" title="Essentiel Santé Magazine" id="logoESMTop"><img src="https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/images/logo-esm.png" alt="Logo Essentiel Santé Magazine" class="img-responsive"/></a></div><div class="headerRight hidden-xs"><div class="follow"><span>Nous suivre</span><ul><li class="followFacebook"><a href="https://www.facebook.com/essentiel.sante.9" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="followTwitter"><a href="https://twitter.com/essentielsante" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="followYouTube"><a href="https://www.youtube.com/channel/UC5WRymq_GZofJpdQMlvw0sA/videos" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div><div class="newsletter"><a href="https://www.essentiel-sante-magazine.fr/page-dinscription-newsletter" title="Inscrivez-vous à la newsletter">Inscrivez-vous à la newsletter</a></div><div class="theSearch"><form class="navbar-form navbar-left" role="search" action="https://www.essentiel-sante-magazine.fr//"> <div class="form-group"> <input type="text" name="s" class="form-control" title="Rechercher" placeholder="Rechercher" value=""> </div> <button type="submit" class="btn btn-default btnSearch"><i class="fa fa-search"></i></button></form></div></div></header><div class="container visible-xs headerYellowResponsive"><ul><li class="followFacebook"><a href="https://www.facebook.com/essentiel.sante.9" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="followTwitter"><a href="https://twitter.com/essentielsante" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="followYouTube"><a href="https://www.youtube.com/channel/UC5WRymq_GZofJpdQMlvw0sA/videos" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="respSearch"><form class="navbar-form navbar-left" role="search" action="https://www.essentiel-sante-magazine.fr//"><div class="form-group"><input type="text" name="s" class="form-control" title="Rechercher" placeholder="Rechercher" value=""></div><button type="submit" class="btn btn-default btnSearch"><i class="fa fa-search"></i></button></form></div></div><div id="navContainer" class="container-fluid"><nav class="navbar navbar-default"><div class="navbar-header"><span class="visible-xs-block labelMenu">Menu</span><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-95" class="hidden-xs nav-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-95"><a href="https://www.essentiel-sante-magazine.fr/"><i class="fa fa-home"></i></a></li><li id="menu-item-116" class="dropdown nav-sante menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116"><a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown" href="/sante"><i class="fa fa-heartbeat visible-xs-inline"></i> Santé</a><ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-4"><ul class="multi-column-dropdown"><li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://www.essentiel-sante-magazine.fr/sante/acces-aux-soins">Accès aux soins</a></li><li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.essentiel-sante-magazine.fr/sante/prevention">Prévention</a></li><li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.essentiel-sante-magazine.fr/sante/travail">Travail</a></li><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165"><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins">Traitements, soins</a></li><li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients">Droits et patients</a></li><li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.essentiel-sante-magazine.fr/sante/innovation">Innovation</a></li><li id="menu-item-14670" class="esm-all-posts menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14670"><a href="https://www.essentiel-sante-magazine.fr/sante">Tous les articles</a><ul class="sub-menu" style="display:none;"><li id="menu-item-217" class="lasts-sante menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><p class="labelDrop">Les derniers articles</p><ul class="multi-column-dropdown"><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/importance-de-la-joie-chez-enfants-malades">La joie et les enfants malades</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins">Traitements, soins</a> | 03/05/2018</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/sante/prevention/un-club-ou-il-fait-bon-rire">Un club où il fait bon rire</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/sante/prevention">Prévention</a> | 02/05/2018</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/sante/prevention/video-quelle-place-pour-le-rire-entre-medecin-et-patient">[VIDÉO] Rire patient médecin</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/sante/prevention">Prévention</a> | 01/05/2018</div></li><li class="divider"></li></ul></li></ul></li></ul></div></div></ul></li><li id="menu-item-117" class="dropdown nav-societe menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"><a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown" href="/societe"><i class="fa fa-users visible-xs-inline"></i> Société</a><ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-4"><ul class="multi-column-dropdown"><li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.essentiel-sante-magazine.fr/societe/vie-quotidienne">Vie quotidienne</a></li><li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.essentiel-sante-magazine.fr/societe/solidarite-societe">Solidarité</a></li><li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://www.essentiel-sante-magazine.fr/societe/droits-demarches">Droits, démarches</a></li><li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://www.essentiel-sante-magazine.fr/societe/economie-sociale-et-solidaire">Economie sociale et solidaire</a></li><li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://www.essentiel-sante-magazine.fr/societe/environnement">Environnement</a></li><li id="menu-item-14671" class="esm-all-posts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14671"><a href="https://www.essentiel-sante-magazine.fr/societe">Tous les articles</a><ul class="sub-menu" style="display:none;"><li id="menu-item-218" class="lasts-societe menu-item menu-item-type-custom menu-item-object-custom menu-item-218"><p class="labelDrop">Les derniers articles</p><ul class="multi-column-dropdown"><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/societe/solidarite-societe/afm-60-ans-de-mobilisation-des-familles">AFM : 60 ans de mobilisation</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/societe/solidarite-societe">Solidarité</a> | 27/04/2018</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/societe/solidarite-societe/vis-mon-sport-jean-philippe-gatien-sessaie-au-tennis-de-table-fauteuil">Vis mon sport, épisode 1</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/societe/solidarite-societe">Solidarité</a> | 26/04/2018</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/societe/vie-quotidienne/charge-mentale">La change mentale </a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/societe/vie-quotidienne">Vie quotidienne</a> | 19/04/2018</div></li><li class="divider"></li></ul></li></ul></li></ul></div></div></ul></li><li id="menu-item-118" class="dropdown nav-protection-sociale menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"><a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown" href="/protection-sociale"><i class="fa fa-umbrella visible-xs-inline"></i> Protection sociale</a><ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-4"><ul class="multi-column-dropdown"><li id="menu-item-5436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5436"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/parcours-de-soins-et-systeme-de-sante">Parcours de soins et système de santé</a></li><li id="menu-item-5435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5435"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/accidents-de-la-vie-et-maladies">Accidents de la vie et maladies</a></li><li id="menu-item-5437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5437"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/retraite">Retraite</a></li><li id="menu-item-14672" class="esm-all-posts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14672"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale">Tous les articles</a><ul class="sub-menu" style="display:none;"><li id="menu-item-814" class="lasts-protection-sociale menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><p class="labelDrop">Les derniers articles</p><ul class="multi-column-dropdown"><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/parcours-de-soins-et-systeme-de-sante/a-quoi-correspond-le-reste-a-charge">Le reste à charge</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/parcours-de-soins-et-systeme-de-sante">Parcours de soins et système de santé</a> | 18/04/2018</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/retraite/complementaire-sante-retraite">Complémentaire santé retraite</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/retraite">Retraite</a> | 26/03/2018</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/parcours-de-soins-et-systeme-de-sante/telemedecine-vers-un-remboursement-des-consultations">Télémédecine remboursée </a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/parcours-de-soins-et-systeme-de-sante">Parcours de soins et système de santé</a> | 22/03/2018</div></li><li class="divider"></li></ul></li></ul></li></ul></div></div></ul></li><li id="menu-item-119" class="dropdown nav-mutuelle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119"><a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown" href="/mutuelle"><i class="fa fa-star visible-xs-inline"></i> Mutuelle</a><ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-4"><ul class="multi-column-dropdown"><li id="menu-item-6247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6247"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/actualites">Actualités</a></li><li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/la-sante-en-debat">La santé en débat</a></li><li id="menu-item-16822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16822"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/les-agoras-mutualistes">Les Agoras mutualistes</a></li><li id="menu-item-7060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7060"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/harmonie-mutuelle-en-regions">Harmonie Mutuelle en régions</a></li><li id="menu-item-6215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6215"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/sites-de-nos-mutuelles">Les sites de nos mutuelles</a></li><li id="menu-item-14673" class="esm-all-posts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14673"><a href="https://www.essentiel-sante-magazine.fr/mutuelle">Tous les articles</a><ul class="sub-menu" style="display:none;"><li id="menu-item-636" class="lasts-mutuelle menu-item menu-item-type-custom menu-item-object-custom menu-item-636"><p class="labelDrop">Les derniers articles</p><ul class="multi-column-dropdown"><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/la-sante-en-debat/tribune-linnovation-en-sante-elle-doit-etre-au-service-dune-plus-grande-egalite">Innovation en santé</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/la-sante-en-debat">La santé en débat</a> | 13/04/2018</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/actualites/groupe-vyv-investit-e-sante">VYV investit dans MesDocteurs</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/actualites">Actualités</a> | 12/04/2018</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/actualites/nouveau-reseau-soins-osteopathie">Réseau de soins en ostéopathie</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/actualites">Actualités</a> | 30/03/2018</div></li><li class="divider"></li></ul></li></ul></li></ul></div></div></ul></li><li id="menu-item-11649" class="dropdown nav-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11649"><a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown" href="#"><i class="fa fa-newspaper-o visible-xs-inline"></i> Le magazine</a><ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-4"><ul class="multi-column-dropdown"><li id="menu-item-11650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11650"><a href="https://www.essentiel-sante-magazine.fr/#magazine">Feuilleter le magazine</a></li><li id="menu-item-11651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11651"><a href="https://www.essentiel-sante-magazine.fr/le-magazine/a-propos">A propos</a></li></ul></div></div></ul></li></ul></div></nav></div><div class="container blockSeparator hidden-xs"></div><div class="container containerNoGutter articleContainer"> <div class="row wrapperSection"> <div class="col-md-8 "> <span class="titleSection"> <a href="https://www.essentiel-sante-magazine.fr/sante">Santé</a> </span> </div> <div class="col-md-4 rightWrapper hidden-sm hidden-xs"></div> </div> <div class="row innerArticle"> <div class="col-md-8 leftSide"> <ul class="breadcrumb"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.essentiel-sante-magazine.fr/" rel="v:url" property="v:title">Accueil</a> </li><li> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.essentiel-sante-magazine.fr/sante" rel="v:url" property="v:title">Santé</a> </li><li> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins" rel="v:url" property="v:title">Traitements, soins</a> </li><li> <span class="breadcrumb_last">L’importance de la joie chez les enfants malades</span></span></span></span></span></li></ul> <img width="498" height="281" src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades-498x281.jpg" class="img-responsive articleHeadingImage wp-post-image" alt="L’importance de la joie chez les enfants malades" srcset="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades-498x281.jpg 498w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades-300x169.jpg 300w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades-768x433.jpg 768w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades-600x338.jpg 600w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades-468x264.jpg 468w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades-234x132.jpg 234w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades-313x176.jpg 313w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades-156x88.jpg 156w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades-204x115.jpg 204w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades-100x56.jpg 100w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades-130x73.jpg 130w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades.jpg 936w" sizes="(max-width: 498px) 100vw, 498px" data-attachment-id="17453" data-permalink="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/importance-de-la-joie-chez-enfants-malades/attachment/joie-pour-les-enfants-malades" data-orig-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades.jpg" data-orig-size="936,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;baona&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;652896310&quot;,&quot;created_timestamp&quot;:&quot;1417354459&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;58&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;652896310&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L’importance de la joie chez les enfants malades" data-image-description="&lt;p&gt;L’importance de la joie chez les enfants malades&lt;/p&gt;
" data-medium-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades-300x169.jpg" data-large-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/joie-pour-les-enfants-malades.jpg" /><h1>L’importance de la joie chez les enfants malades</h1> <p class="lead">Ils sont atteints de graves pathologies. Pourtant, la joie et la malice continuent d’illuminer les visages de ces enfants malmenés par la maladie.</p><p>Anne-Dauphine Julliand n’ignore pas grand-chose de ces moments de grâce. Réalisatrice du documentaire Et les mistrals gagnants* qui suit le quotidien de cinq petits malades bien accrochés à la vie, elle est aussi la maman de deux enfants emportées par la même maladie neurodégénérative. « J’ai toujours été frappée de constater que mes filles n’avaient pas changé leur manière de voir la vie, de s’amuser, de rire. Même si elles étaient tout à fait conscientes de leur état. Paralysée sur son lit, Thaïs trouvait encore l’énergie de jouer à cache-cache avec le drap ».</p><p>Ici, pas de mascarade ou de joie contrainte. Le jeu n’est pas conditionné par la maladie, mais par l’envie, l’impulsion du moment. « Les enfants gardent cette faculté, magnifique, de passer des larmes au rire. »</p><div class="asterisque"><p>* DVD Et les mistrals gagnants. Nour 2017.</p></div><p>&nbsp;</p><h2>L’humour détonne à l’hôpital</h2><p>Le professeur Daniel Annequin a longtemps exercé comme anesthésiste pédiatrique à l’hôpital Armand Trousseau à Paris. Précurseur dans la prise en charge de la douleur chez l’enfant, il a introduit un gaz hilarant pour soulager certains soins. « Je faisais parfois des petites blagues, qui pouvaient être de vrais flops. J’aime le rire, et surtout leur insolence lorsqu’ils caricaturent ou imitent les médecins, les infirmières. Ils sont justes, font preuve de talent pour retourner les situations. L’humour soulage et détonne dans cet univers… »</p><p>Rafika ne dira pas le contraire. Sa fille, Neïla, atteinte d’une grave leucémie à l’âge de 11 ans, a passé 7 mois à l’hôpital pour enfants de la Timone, à Marseille. « Durant toute cette période, elle se montrait très renfermée, agressive. Mais les bénévoles de l’association Sourire à la vie ne l’ont pas lâchée, discrets et pugnaces. Dès que son état l’a permis, ils lui ont proposé un voyage en Laponie&#160;! Je l’ai retrouvée avec des étoiles dans les yeux. Elle m’a dit&#160;: maman, j’ai oublié la maladie. L’équipe a réussi là où j’échouais, parce que je n’avais pas la distance ou l’énergie nécessaires. »</p><p>&nbsp;</p><h2>Ouvrir une fenêtre de plaisir</h2><p>Les services de pédiatrie sont des lieux pleins de ressources. Tout y vient et interagit&#160;: l’école, les jeux, les spectacles s’articulent autour des soins. Bénévoles en blouse rose, en habit de clown ou sans tenue particulière s’efforcent d’offrir un répit aux enfants, aux fratries, aux familles.</p><p>La comédienne Caroline Simonds a fondé il y a 26 ans l’association <a href="https://www.leriremedecin.org/" target="_blank" rel="noopener">le Rire Médecin </a>dont les 100 comédiens clowns (salariés) assurent quelque 80 000 interventions par an. Elle évoque la confiance du corps soignant, « car ce n’est pas évident de voir des clowns débarquer », mais aussi la préparation pour éviter tout impair avec l’enfant (comment il s’appelle, s’il parle français, s’il est mobile, voyant, s’il souffre, où sont ses parents…).</p><p>« Chaque intervention relève du sur-mesure. Nous mêlons la musique, la poésie, nous chantons pour des enfants dans le coma ou accompagnons la berceuse de la maman d’un tout petit. Souvent, on recueille un sourire, des étoiles dans les yeux, un peu d’émerveillement ».</p><p>&nbsp;</p><div class="alert alert-warning"><p><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/le-rire-medecin"><img data-attachment-id="8857" data-permalink="https://www.essentiel-sante-magazine.fr/societe/droits-demarches/conge-dengagement-benevole/attachment/esm-fr-conge-engagement-benevole-portrait-point-de-vue-28-04-2017-credit-d-loeper-apf" data-orig-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/04/esm.fr-conge-engagement-benevole-portrait-point-de-vue-28-04-2017-credit-d.-loeper-apf.jpg" data-orig-size="150,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ESM.fr&#8212;Congé-engagement-bénévole-portrait-point-de-vue&#8212;28-04-2017&#8212;crédit-D.-LOEPER-APF" data-image-description="" data-medium-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/04/esm.fr-conge-engagement-benevole-portrait-point-de-vue-28-04-2017-credit-d.-loeper-apf.jpg" data-large-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/04/esm.fr-conge-engagement-benevole-portrait-point-de-vue-28-04-2017-credit-d.-loeper-apf.jpg" class="img-responsive wp-image-8857 alignleft" title="Le Rire Médecin" src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/05/le-rire-medecin.jpg" alt="Le Rire Médecin" width="191" height="108" /></a></p><p><strong>À lire aussi&#160;:</strong> <a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/le-rire-medecin" target="_blank" rel="noopener">Le Rire Médecin redonne aux enfants l’envie de s’amuser</a></p><p>Découvrez notre reportage avec les clowns du Rire Médecin aux côtés des enfants hospitalisés au CHU de Nantes.</p></div><p>&nbsp;</p><h2>La nécessaire résilience des encadrants</h2><p>Pour les comédiens, il faut une bonne dose d’empathie distanciée, de la résilience, de l’enthousiasme. Caroline Simonds insiste également sur sa grande exigence dans le recrutement. « Même si c’est intimidant au fond, on n’a pas le droit de ne pas jouer juste, de ne pas être professionnel au chevet d’un enfant malade ».</p><p>Dans son livre-témoignage Le courage des lucioles*, Muriel Derome, psychologue en pédiatrie à l’hôpital Raymond-Poincaré de Garches, parle à cœur ouvert de son travail. Il y est question d’écoute, de générosité et de partage. De justesse aussi car, observe-t-elle, certains parents, en dépit de leur bonne volonté font fausse route en couvrant l’enfant malade de cadeaux. Elle regrette que nous autres, adultes, passions notre temps à nier. Nier la douleur, la maladie, la mort, l’émotion, quand il faudrait être dans l’écoute et l’empathie.</p><p>« Or, c’est la qualité de la relation qui rassérène. Je me souviens d’un petit garçon de 5 ans, très triste car personne ne répondait à ses questions sur sa maladie, sur la mort. Le jour où cette conversation a eu lieu, où on lui a dit la vérité, il est reparti soulagé, en chantant « pirouette cacahuète » ».</p><div class="asterisque"><p>* Le courage des lucioles. Éditions Philippe Rey 2017.</p></div><div class="articleCredits"><ul> <li>Nathania Cahen</li> <li>Crédit photo : baona / Getty</li> </ul></div><div class="articleMeta"><ul> <li>mis en ligne le : 03/05/2018</li> </ul></div><div class="articleTags">Mots clefs:<a href="https://www.essentiel-sante-magazine.fr/tag/enfant" rel="tag">enfant</a>, <a href="https://www.essentiel-sante-magazine.fr/tag/hopital" rel="tag">hôpital</a>, <a href="https://www.essentiel-sante-magazine.fr/tag/parents" rel="tag">parents</a></div> </div> <div class="col-md-4 rightSide"> <aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Santé</h4><div class="menu-sante-container"><ul id="menu-sante" class="menu"><li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.essentiel-sante-magazine.fr/sante/acces-aux-soins">Accès aux soins</a></li><li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.essentiel-sante-magazine.fr/sante/prevention">Prévention</a></li><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://www.essentiel-sante-magazine.fr/sante/travail">Travail</a></li><li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180"><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins">Traitements, soins</a></li><li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients">Droits et patients</a></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.essentiel-sante-magazine.fr/sante/innovation">Innovation</a></li></ul></div></aside><aside id="widget_font_size-2" class="widget widget_font_size"><div class="blockAccessibility"> <div class="wrapperAcc"> <div class="accMinus"> <a href="#" title="Réduire la taille du texte"> <img src="https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/images/accessibility-a-minus.png" alt="Réduire le texte" /> </a> </div> <div class="accReset"> <a href="#" title="Taille de texte par défaut"> <img src="https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/images/accessibility-a-reset.png" alt="Réduire le texte" /> </a> </div> <div class="accPlus"> <a href="#" title="Augmenter la taille du texte"> <img src="https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/images/accessibility-a-plus.png" alt="Réduire le texte" /> </a> </div> </div></div></aside><aside id="widget_share_post-3" class="widget widget_share_post"><div class="blockShare"> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/importance-de-la-joie-chez-enfants-malades?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/importance-de-la-joie-chez-enfants-malades#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17439" class="share-facebook sd-button share-icon no-text" href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/importance-de-la-joie-chez-enfants-malades?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17439" class="share-twitter sd-button share-icon no-text" href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/importance-de-la-joie-chez-enfants-malades?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17439" class="share-linkedin sd-button share-icon no-text" href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/importance-de-la-joie-chez-enfants-malades?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17439" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/importance-de-la-joie-chez-enfants-malades?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div></div></aside><aside id="widget_related_posts-2" class="widget widget_related_posts"><div class="blockMore"> <h4>A lire aussi</h4> <div class="mini"> <a class="miniLeft" href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/le-rire-medecin" title="Le Rire Médecin redonne aux enfants l’envie de s’amuser"> <img width="100" height="56" src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin-100x56.jpg" class="img-responsive articleHeadingImage wp-post-image" alt="Le Rire Médecin redonne aux enfants l’envie de s’amuser" srcset="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin-100x56.jpg 100w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin-300x169.jpg 300w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin-768x433.jpg 768w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin-600x338.jpg 600w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin-498x281.jpg 498w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin-468x264.jpg 468w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin-234x132.jpg 234w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin-313x176.jpg 313w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin-156x88.jpg 156w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin-204x115.jpg 204w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin-130x73.jpg 130w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin.jpg 936w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="17254" data-permalink="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/le-rire-medecin/attachment/rire-medecin-nantes-8" data-orig-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin.jpg" data-orig-size="936,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Billaud Jean-Dominique\/Nautilus; Jean-Dominique Billaud&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;rire medecin nantes&quot;,&quot;created_timestamp&quot;:&quot;1522322927&quot;,&quot;copyright&quot;:&quot;Jean-Dominique Billaud Nantes&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;rire medecin nantes&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Le Rire Médecin redonne aux enfants l’envie de s’amuser" data-image-description="&lt;p&gt;Le Rire Médecin redonne aux enfants l’envie de s’amuser&lt;/p&gt;
" data-medium-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin-300x169.jpg" data-large-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2018/04/le-rire-medecin.jpg" /> </a> <a class="miniRight" href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/le-rire-medecin" title="Le Rire Médecin redonne aux enfants l’envie de s’amuser"> <p> Le Rire Médecin redonne aux enfants l’envie de s’amuser </p> </a> </div> <div class="mini"> <a class="miniLeft" href="https://www.essentiel-sante-magazine.fr/societe/solidarite-societe/benevoles-sourire-malades" title="Des bénévoles qui donnent le sourire aux malades"> <img width="100" height="56" src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles-100x56.jpg" class="img-responsive articleHeadingImage wp-post-image" alt="Des bénévoles qui donnent le sourire aux malades" srcset="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles-100x56.jpg 100w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles-300x169.jpg 300w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles-768x433.jpg 768w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles-498x281.jpg 498w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles.jpg 936w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles-468x264.jpg 468w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles-234x132.jpg 234w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles-313x176.jpg 313w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles-156x88.jpg 156w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles-204x115.jpg 204w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles-130x73.jpg 130w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="4938" data-permalink="https://www.essentiel-sante-magazine.fr/societe/solidarite-societe/benevoles-sourire-malades/attachment/benevoles" data-orig-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles.jpg" data-orig-size="936,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Des bénévoles qui donnent le sourire aux malades" data-image-description="" data-medium-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles-300x169.jpg" data-large-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/bexxnexxvoles.jpg" /> </a> <a class="miniRight" href="https://www.essentiel-sante-magazine.fr/societe/solidarite-societe/benevoles-sourire-malades" title="Des bénévoles qui donnent le sourire aux malades"> <p> Des bénévoles qui donnent le sourire aux malades </p> </a> </div> <div class="mini"> <a class="miniLeft" href="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients/ecole-invite-hopital" title="Quand l’école s’invite à l’hôpital"> <img width="100" height="56" src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital-100x56.jpg" class="img-responsive articleHeadingImage wp-post-image" alt="L&#039;école s’invite à l’hôpital" srcset="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital-100x56.jpg 100w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital-300x169.jpg 300w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital-768x433.jpg 768w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital-498x281.jpg 498w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital-468x264.jpg 468w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital-234x132.jpg 234w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital-313x176.jpg 313w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital-156x88.jpg 156w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital-204x115.jpg 204w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital-130x73.jpg 130w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital.jpg 936w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="6084" data-permalink="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients/ecole-invite-hopital/attachment/esm-ecole-hopital" data-orig-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital.jpg" data-orig-size="936,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="esm-ecole-hopital" data-image-description="" data-medium-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital-300x169.jpg" data-large-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/10/esm-ecole-hopital.jpg" /> </a> <a class="miniRight" href="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients/ecole-invite-hopital" title="Quand l’école s’invite à l’hôpital"> <p> Quand l’école s’invite à l’hôpital </p> </a> </div> </div></aside><aside id="wpp-2" class="widget popular-posts"><h4 class="widget-title">Les plus lus</h4><ul class="wpp-list wpp-list-with-thumbnails"><li><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/examen-sanguin-comprendre-resultats" title="Examen sanguin&#160;: comprendre les résultats" target="_self"><img src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/wordpress-popular-posts/5041-featured-100x56.jpg" width="100" height="56" alt="Examen sanguin : comprendre les résultats" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/examen-sanguin-comprendre-resultats" title="Examen sanguin&#160;: comprendre les résultats" class="wpp-post-title" target="_self">Examen sanguin&#160;: comprendre les résultats</a></li><li><a href="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients/tarifs-medecins" title="Connaître les tarifs des médecins" target="_self"><img src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/wordpress-popular-posts/4779-featured-100x56.jpg" width="100" height="56" alt="Connaître les tarifs des médecins" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><a href="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients/tarifs-medecins" title="Connaître les tarifs des médecins" class="wpp-post-title" target="_self">Connaître les tarifs des médecins</a></li><li><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/trouver-medecin-de-garde" title="Trouver un médecin de garde" target="_self"><img src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/wordpress-popular-posts/3474-featured-100x56.jpg" width="100" height="56" alt="Trouver un médecin de garde" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/trouver-medecin-de-garde" title="Trouver un médecin de garde" class="wpp-post-title" target="_self">Trouver un médecin de garde</a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="blockMore"><h4>Abonnez-vous à la newsletter</h4><a href="/page-dinscription-newsletter" target="_self"><img class="alignnone size-full wp-image-11797" src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/09/esm-encart-sidebar-v3.jpg" alt="" width="300" height="234" /></a></div></div></aside> </div> </div></div> <div class="container blockSeparator"></div><div class="containerNoGutter container artNavigation"> <div class="row"> <div class="col-md-6 artNav prevArt"><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/le-rire-medecin" rel="prev"><div class="artNavIcon"> <i class="fa fa-chevron-left"></i> </div><div class="artNavName"><h2>Le Rire Médecin redonne aux enfants l’envie de s’amuser</h2></div></a></div> </div></div><div class="container blockSeparator"></div><div id="comments" class="container comments-area containerNoGutter"><div class="row"> <h2 class="comments-title">Aucun commentaire pour cet article</h2> <div class="dividerComments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sante/traitements-soins/importance-de-la-joie-chez-enfants-malades#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.essentiel-sante-magazine.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <span class="required">*</span><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" class="form-control"></p><p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" class="form-control"></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1443195294" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LedEhcUAAAAADOqXPw4yu6f-BJL1Q1rnTfaBSE0" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><button name="submit" type="submit" id="submit" class="submit formSubmit" value="Laisser un commentaire" />Laisser un commentaire</button> <input type='hidden' name='comment_post_ID' value='17439' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0d4c94c23" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p></form></div></div></div><div class="container blockSeparator"></div><div class="container glossaire containerNoGutter"> <div class="row firstRow"> <div class="col-md-12"> <h3>Glossaire</h3> </div> </div> <div class="row secondRow"> <div class="col-md-12"> <nav> <ul class="pagination"> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterA">a</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterB">b</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterC">c</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterD">d</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterE">e</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterF">f</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterG">g</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterH">h</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterI">i</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterJ">j</a></li> <li>k</li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterL">l</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterM">m</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterN">n</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterO">o</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterP">p</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterQ">q</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterR">r</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterS">s</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterT">t</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterU">u</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterV">v</a></li> <li>w</li> <li>x</li> <li>y</li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterZ">z</a></li> </ul> </nav> </div> </div></div><div class="container blockSeparator"></div>  <footer class="container-fluid footerTop hidden-sm hidden-xs"> <div class="container"> <div class="row"> <div class="col-md-2" > <a href="http://www.union-harmonie-mutuelles.fr" title="Union Harmonie Mutuelles - Groupe VYV" target="_blank"> <img src="https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/images/uhm-vyv-logo.png" alt="Union Harmonie Mutuelles - Groupe VYV" class="logoUHMFooter"/> </a> </div> <div class="col-md-10"><ul id="menu-footer-top" class="menu"><li id="menu-item-192" class="footer-sante menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192">Santé<ul class="sub-menu"><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.essentiel-sante-magazine.fr/sante/acces-aux-soins">Accès aux soins</a></li><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.essentiel-sante-magazine.fr/sante/prevention">Prévention</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.essentiel-sante-magazine.fr/sante/travail">Travail</a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200"><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins">Traitements, soins</a></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients">Droits et patients</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://www.essentiel-sante-magazine.fr/sante/innovation">Innovation</a></li></ul></li><li id="menu-item-193" class="footer-societe menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-193">Société<ul class="sub-menu"><li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.essentiel-sante-magazine.fr/societe/vie-quotidienne">Vie quotidienne</a></li><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.essentiel-sante-magazine.fr/societe/solidarite-societe">Solidarité</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.essentiel-sante-magazine.fr/societe/droits-demarches">Droits, démarches</a></li><li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.essentiel-sante-magazine.fr/societe/economie-sociale-et-solidaire">Economie sociale et solidaire</a></li><li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.essentiel-sante-magazine.fr/societe/environnement">Environnement</a></li></ul></li><li id="menu-item-194" class="footer-protection-sociale menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194">Protection sociale<ul class="sub-menu"><li id="menu-item-5451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/parcours-de-soins-et-systeme-de-sante">Parcours de soins et système de santé</a></li><li id="menu-item-11750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11750"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/la-sante-en-debat">La santé en débat</a></li><li id="menu-item-5450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/accidents-de-la-vie-et-maladies">Accidents de la vie et maladies</a></li><li id="menu-item-5452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5452"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/retraite">Retraite</a></li></ul></li><li id="menu-item-195" class="footer-mutuelle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195">Mutuelle<ul class="sub-menu"><li id="menu-item-6246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6246"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/actualites">Actualités</a></li><li id="menu-item-11754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11754"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/la-sante-en-debat">La santé en débat</a></li><li id="menu-item-7059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7059"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/harmonie-mutuelle-en-regions">Harmonie Mutuelle en régions</a></li><li id="menu-item-6214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6214"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/sites-de-nos-mutuelles">Les sites de nos mutuelles</a></li></ul></li><li id="menu-item-11751" class="footer-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11751">Le Magazine<ul class="sub-menu"><li id="menu-item-11752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11752"><a href="#magazine">Feuilleter le magazine</a></li><li id="menu-item-11753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11753"><a href="https://www.essentiel-sante-magazine.fr/le-magazine/a-propos">A propos</a></li></ul></li></ul></div> </div> </div></footer><footer class="container-fluid footerBot hidden-sm hidden-xs"> <div class="container"> <div class="row"> <div class="col-md-12" ><span class="copyright">Copyright &copy; 2018 - Essentiel Santé Magazine</span> <ul id="menu-footer-bottom" class="footerBotLinks"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5526"><a href="https://www.essentiel-sante-magazine.fr/qui-sommes-nous">Qui sommes-nous&#160;&#160;?</a></li><li id="menu-item-6424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6424"><a href="https://www.essentiel-sante-magazine.fr/contacts">Contacts</a></li><li id="menu-item-2803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://www.essentiel-sante-magazine.fr/charte-du-site">Charte du site</a></li><li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://www.essentiel-sante-magazine.fr/plan-du-site">Plan du site</a></li><li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571"><a href="https://www.essentiel-sante-magazine.fr/mentions-legales-et-cookies">Mentions légales et cookies</a></li><li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://www.essentiel-sante-magazine.fr/glossaire">Glossaire</a></li></ul> </div> </div> </div></footer><footer class="container-fluid respFooter visible-sm visible-xs"> <div class="container respFooterTop"> <div class="row"> <div class="col-xs-4" > <a href="http://www.union-harmonie-mutuelles.fr" title="Union Harmonie Mutuelles - Groupe VYV" target="_blank"> <img src="https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/images/uhm-vyv-logo.png" alt="Union Harmonie Mutuelles - Groupe VYV" class="logoUHMFooter"/> </a> </div> <div class="col-xs-8"> <ul id="menu-footer-mobile" class="menu"><li id="menu-item-5527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5527"><a href="https://www.essentiel-sante-magazine.fr/qui-sommes-nous"><i class="fa fa-caret-right"></i> Qui sommes-nous&#160;&#160;?</a></li><li id="menu-item-6414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6414"><a href="https://www.essentiel-sante-magazine.fr/contacts"><i class="fa fa-caret-right"></i> Contacts</a></li><li id="menu-item-6410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6410"><a href="https://www.essentiel-sante-magazine.fr/charte-du-site"><i class="fa fa-caret-right"></i> Charte du site</a></li><li id="menu-item-6413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6413"><a href="https://www.essentiel-sante-magazine.fr/plan-du-site"><i class="fa fa-caret-right"></i> Plan du site</a></li><li id="menu-item-6412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6412"><a href="https://www.essentiel-sante-magazine.fr/mentions-legales-et-cookies"><i class="fa fa-caret-right"></i> Mentions légales et cookies</a></li><li id="menu-item-6409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6409"><a href="https://www.essentiel-sante-magazine.fr/page-dinscription-newsletter"><i class="fa fa-caret-right"></i> Inscrivez-vous à la newsletter</a></li><li id="menu-item-6411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6411"><a href="https://www.essentiel-sante-magazine.fr/glossaire"><i class="fa fa-caret-right"></i> Glossaire</a></li></ul> </div> </div> </div> <div class="container respFooterBot"> <span class="copyright">Copyright &copy; 2018 - Essentiel Santé Magazine</span> </div></footer><a id="scrolltotop" href="#"><i class="fa fa-chevron-up"></i></a><style type="text/css">.pgntn-page-pagination{text-align:center !important}.pgntn-page-pagination-block{width:100% !important;padding:0 0 0 0;margin:0 auto}.pgntn-page-pagination a{color:#333333 !important;background-color:#ffffff !important;text-decoration:none !important;border:1px solid #dddddd !important}.pgntn-page-pagination a:hover{color:#ffffff !important}.pgntn-page-pagination-intro,.pgntn-page-pagination .current{background-color:#333333 !important;color:#ffffff !important;border:1px solid #dddddd !important}</style><script type="text/javascript" src="https://www.essentiel-sante-magazine.fr/wp-content/plugins/atinternet-smarttag/js/xtclicks.js"></script><script type="text/javascript" src="https://www.essentiel-sante-magazine.fr/wp-content/plugins/atinternet-smarttag/js/smarttag-prod.js"></script><script type="text/javascript">var tag = new ATInternet.Tracker.Tag();tag.page.set({name:''
});var count_ads = $( '.widget_publicite' ).length;if( count_ads > 0 )
{tag.publisher.set({impression:{campaignId : '[]',creation : '[]',variant : '[]',format : '[]',generalPlacement : '[]',detailedPlacement : '[]',advertiserId : '[]',url : '[]'
}});}tag.dispatch();</script><script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.essentiel-sante-magazine.fr\/sante\/traitements-soins\/importance-de-la-joie-chez-enfants-malades":17439};</script><div id="sharing_email" style="display: none;"><form action="/sante/traitements-soins/importance-de-la-joie-chez-enfants-malades" method="post"><label for="target_email">Envoyer à l'adresse e-mail</label><input type="email" name="target_email" id="target_email" value="" /><label for="source_name">Votre nom</label><input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Votre adresse e-mail</label><input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" /><img style="float: right; display: none" class="loading" src="https://www.essentiel-sante-magazine.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /><input type="submit" value="Envoyer un e-mail" class="sharing_send" /><a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a><div class="errors errors-1" style="display: none;">L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!</div><div class="errors errors-2" style="display: none;">La vérification e-mail a échoué, veuillez réessayer</div><div class="errors errors-3" style="display: none;">Impossible de partager les articles de votre blog par e-mail.</div></form></div><!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /><![endif]--><link rel='stylesheet' id='pgntn_stylesheet-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/pagination/css/nav-style.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-ics-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/wp-instant-comment-validation/css/wp-instant-comment-validation.css' type='text/css' media='all' /><script type='text/javascript'>
var cnArgs = {"ajaxurl":"https:\/\/www.essentiel-sante-magazine.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script><script type='text/javascript'>
var sticky_anything_engage = {"element":"#navContainer","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"10000","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/www.essentiel-sante-magazine.fr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/js/navigation.min.js?ver=20120206'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/js/skip-link-focus-fix.min.js?ver=20130115'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-includes/js/comment-reply.min.js'></script><script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/js/jquery.mobile.custom.min.js'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/js/main.min.js'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/js/main-nav-click1-desktop.js'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script><script type='text/javascript'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.essentiel-sante-magazine.fr\/wp-admin\/admin-ajax.php","nonce":"3bf652005c","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.essentiel-sante-magazine.fr\/loginbo?redirect_to=https%3A%2F%2Fwww.essentiel-sante-magazine.fr%2Fsante%2Ftraitements-soins%2Fimportance-de-la-joie-chez-enfants-malades","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script><script async="async" type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/wp-instant-comment-validation/js/jquery.validate.min.js'></script><script type='text/javascript'>
var wp_icv = {"author":"Entrez votre nom.","email":"Saisir une adresse email valide.","comment":"Saisissez votre commentaire."};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/wp-instant-comment-validation/js/wp-instant-comment-validation.js'></script><script type='text/javascript'>
var sharing_js_options = {"lang":"en","counts":"1"};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script><script type='text/javascript'>var windowOpen;jQuery( document.body ).on( 'click', 'a.share-facebook', function() {// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {windowOpen.close();}windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );return false;});var windowOpen;jQuery( document.body ).on( 'click', 'a.share-twitter', function() {// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {windowOpen.close();}windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );return false;});var windowOpen;jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {windowOpen.close();}windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );return false;});var windowOpen;jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {windowOpen.close();}windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );return false;});</script><script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.35'></script><script type='text/javascript'>
var gglcptch = {"options":{"version":"v2","sitekey":"6LedEhcUAAAAADOqXPw4yu6f-BJL1Q1rnTfaBSE0","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/google-captcha/js/script.js?ver=1.35'></script><script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script><script type='text/javascript'>_stq = window._stq || [];_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'123071438',post:'17439',tz:'2',srv:'www.essentiel-sante-magazine.fr'} ]);_stq.push([ 'clickTrackerInit', '123071438', '17439' ]);</script><div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #8a6d3b; background-color: #fefbc0;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts. <a href="/mentions-legales">En savoir plus</a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Fermer</a></div></div></body></html>