<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#f26522"><meta name="msapplication-navbutton-color" content="#f26522"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,300,700' rel='stylesheet' type='text/css'><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"><title>Travail en open space : trop de bruit au quotidien</title><style type="text/css">.pgntn-page-pagination{text-align:center !important}.pgntn-page-pagination-block{margin:0 auto;width:100% !important}.pgntn-page-pagination a{color:#333333 !important;background-color:#ffffff !important;text-decoration:none !important;border:1px solid #dddddd !important}.pgntn-page-pagination a:hover{color:#ffffff !important}.pgntn-page-pagination-intro,.pgntn-page-pagination .current{background-color:#333333 !important;color:#ffffff !important;border:1px solid #dddddd !important}</style><meta name="description" content="Travailler en open space n’est pas de tout repos. Des nuisances sonores souvent négligées, sont source de fatigue et influent sur la productivité."/><link rel="canonical" href="https://www.essentiel-sante-magazine.fr/sante/travail/travail-open-space-bruit-au-quotidien" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Travail en open space : trop de bruit au quotidien" /><meta property="og:description" content="Travailler en open space n’est pas de tout repos. Des nuisances sonores souvent négligées, sont source de fatigue et influent sur la productivité." /><meta property="og:url" content="https://www.essentiel-sante-magazine.fr/sante/travail/travail-open-space-bruit-au-quotidien" /><meta property="og:site_name" content="Essentiel Santé Magazine" /><meta property="article:tag" content="acoustique" /><meta property="article:tag" content="open space" /><meta property="article:tag" content="santé auditive" /><meta property="article:tag" content="stress" /><meta property="article:tag" content="travail" /><meta property="article:section" content="Travail" /><meta property="article:published_time" content="2017-10-19T09:00:25+02:00" /><meta property="article:modified_time" content="2017-10-19T09:33:29+02:00" /><meta property="og:updated_time" content="2017-10-19T09:33:29+02:00" /><meta property="og:image" content="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space.jpg" /><meta property="og:image:secure_url" content="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space.jpg" /><meta property="og:image:width" content="936" /><meta property="og:image:height" content="528" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Travailler en open space n’est pas de tout repos. Des nuisances sonores souvent négligées, sont source de fatigue et influent sur la productivité." /><meta name="twitter:title" content="Travail en open space : trop de bruit au quotidien" /><meta name="twitter:image" content="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space.jpg" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.essentiel-sante-magazine.fr\/","name":"Essentiel Sant\u00e9 Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.essentiel-sante-magazine.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Essentiel Santé Magazine &raquo; Flux" href="https://www.essentiel-sante-magazine.fr/feed" /><link rel="alternate" type="application/rss+xml" title="Essentiel Santé Magazine &raquo; Flux des commentaires" href="https://www.essentiel-sante-magazine.fr/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Essentiel Santé Magazine &raquo; Travail en open space&#160;: trop de bruit au quotidien&#160;? Flux des commentaires" href="https://www.essentiel-sante-magazine.fr/sante/travail/travail-open-space-bruit-au-quotidien/feed" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.essentiel-sante-magazine.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='gglcptch-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.31' type='text/css' media='all' /><link rel='stylesheet' id='pgntn_stylesheet-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/pagination/css/nav-style.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:16px;line-height:18px;height:18px;background:#fdb913;border:1px solid #ebae05}</style><link rel='stylesheet' id='bootstrap_ninja_forms_styles-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/bootstrap-ninja-forms-1.1.3/bootstrap-ninja-forms.css' type='text/css' media='all' /><link rel='stylesheet' id='esm-style-css' href='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/style.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='esm-css' href='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/css/style.min.css?ver=0.0.2' type='text/css' media='all' /><link rel='stylesheet' id='publication-css' href='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/css/style-publication.min.css?ver=0.0.2' type='text/css' media='all' /><link rel='stylesheet' id='esm-colors-css' href='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/css/colors.min.css?ver=0.0.2' type='text/css' media='all' /><link rel='stylesheet' id='esm-buttons-css' href='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/css/buttons.min.css?ver=0.0.2' type='text/css' media='all' /><link rel='stylesheet' id='genericons-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /><link rel='stylesheet' id='esm-print-css' href='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/css/print.min.css?ver=0.0.2' type='text/css' media='print' /><link rel='stylesheet' id='social-logos-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' /><script type='text/javascript' src='https://code.jquery.com/jquery.min.js'></script><script type='text/javascript'>
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.essentiel-sante-magazine.fr\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"12742","token":"c8c028f15c"};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script><script type='text/javascript'>
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.essentiel-sante-magazine.fr\/wp-admin\/admin-ajax.php"};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/safe-report-comments-hm/js/ajax.js'></script><link rel='https://api.w.org/' href='https://www.essentiel-sante-magazine.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.essentiel-sante-magazine.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.essentiel-sante-magazine.fr/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.essentiel-sante-magazine.fr/?p=12742' /><link rel="alternate" type="application/json+oembed" href="https://www.essentiel-sante-magazine.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.essentiel-sante-magazine.fr%2Fsante%2Ftravail%2Ftravail-open-space-bruit-au-quotidien" /><link rel="alternate" type="text/xml+oembed" href="https://www.essentiel-sante-magazine.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.essentiel-sante-magazine.fr%2Fsante%2Ftravail%2Ftravail-open-space-bruit-au-quotidien&#038;format=xml" /><script type="text/javascript">window._se_plugin_version = '8.1.9';</script><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><link rel="icon" href="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/cropped-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/cropped-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/cropped-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/09/cropped-favicon-1-270x270.png" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-105976547-1', 'auto');ga('send', 'pageview');</script><style type="text/css" id="wp-custom-css"></style></head><body class="post-template-default single single-post postid-12742 single-format-standard sante group-blog"><header><div class="container logoContainer"><a href="https://www.essentiel-sante-magazine.fr" title="Essentiel Santé Magazine" id="logoESMTop"><img src="https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/images/logo-esm.png" alt="Logo Essentiel Santé Magazine" class="img-responsive"/></a></div><div class="headerRight hidden-xs"><div class="follow"><span>Nous suivre</span><ul><li class="followFacebook"><a href="https://www.facebook.com/essentiel.sante.9" target="_blank"><i class="fa fa-facebook"></i></a></li> <li class="followTwitter"><a href="https://twitter.com/essentielsante" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="followYouTube"><a href="https://www.youtube.com/channel/UC5WRymq_GZofJpdQMlvw0sA" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div><div class="newsletter"><a href="https://www.essentiel-sante-magazine.fr/page-dinscription-newsletter" title="Inscrivez-vous à la newsletter">Inscrivez-vous à la newsletter</a></div><div class="theSearch"><form class="navbar-form navbar-left" role="search" action="https://www.essentiel-sante-magazine.fr//"> <div class="form-group"> <input type="text" name="s" class="form-control" title="Rechercher" placeholder="Rechercher" value=""> </div> <button type="submit" class="btn btn-default btnSearch"><i class="fa fa-search"></i></button></form></div></div></header><div class="container visible-xs headerYellowResponsive"><ul><li class="followFacebook"><a href="https://www.facebook.com/essentiel.sante.9" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="followTwitter"><a href="https://twitter.com/essentielsante" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="followYouTube"><a href="https://www.youtube.com/channel/UC5WRymq_GZofJpdQMlvw0sA" target="_blank"><i class="fa fa-youtube"></i></a></li></ul><div class="respSearch"><form class="navbar-form navbar-left" role="search" action="https://www.essentiel-sante-magazine.fr//"><div class="form-group"><input type="text" name="s" class="form-control" title="Rechercher" placeholder="Rechercher" value=""></div><button type="submit" class="btn btn-default btnSearch"><i class="fa fa-search"></i></button></form></div></div><div id="navContainer" class="container-fluid"><nav class="navbar navbar-default"><div class="navbar-header"><span class="visible-xs-block labelMenu">Menu</span><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-95" class="hidden-xs nav-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-95"><a href="https://www.essentiel-sante-magazine.fr/"><i class="fa fa-home"></i></a></li><li id="menu-item-116" class="dropdown nav-sante menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116"><a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown" href="/sante"><i class="fa fa-heartbeat visible-xs-inline"></i> Santé</a><ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-4"><ul class="multi-column-dropdown"><li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://www.essentiel-sante-magazine.fr/sante/acces-aux-soins">Accès aux soins</a></li><li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.essentiel-sante-magazine.fr/sante/prevention">Prévention</a></li><li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166"><a href="https://www.essentiel-sante-magazine.fr/sante/travail">Travail</a></li><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins">Traitements, soins</a></li><li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients">Droits et patients</a></li><li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167"><a href="https://www.essentiel-sante-magazine.fr/sante/innovation">Innovation</a><ul class="sub-menu" style="display:none;"><li id="menu-item-217" class="lasts-sante menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><p class="labelDrop">Les derniers articles</p><ul class="multi-column-dropdown"><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/sante/travail/travail-open-space-bruit-au-quotidien">Le travail en open space</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/sante/travail">Travail</a> | 19/10/2017</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/sante/prevention/bien-gerer-armoire-pharmacie">Gérer son armoire à pharmacie</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/sante/prevention">Prévention</a> | 16/10/2017</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients/deserts-medicaux-francais">Les déserts médicaux français</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients">Droits et patients</a> | 13/10/2017</div></li><li class="divider"></li></ul></li></ul></li></ul></div></div></ul></li><li id="menu-item-117" class="dropdown nav-societe menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"><a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown" href="/societe"><i class="fa fa-users visible-xs-inline"></i> Société</a><ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-4"><ul class="multi-column-dropdown"><li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.essentiel-sante-magazine.fr/societe/vie-quotidienne">Vie quotidienne</a></li><li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.essentiel-sante-magazine.fr/societe/solidarite-societe">Solidarité</a></li><li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://www.essentiel-sante-magazine.fr/societe/droits-demarches">Droits, démarches</a></li><li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://www.essentiel-sante-magazine.fr/societe/economie-sociale-et-solidaire">Economie sociale et solidaire</a></li><li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-171"><a href="https://www.essentiel-sante-magazine.fr/societe/environnement">Environnement</a><ul class="sub-menu" style="display:none;"><li id="menu-item-218" class="lasts-societe menu-item menu-item-type-custom menu-item-object-custom menu-item-218"><p class="labelDrop">Les derniers articles</p><ul class="multi-column-dropdown"><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/societe/economie-sociale-et-solidaire/supermarches-clients-patrons">Les supermarchés coopératifs</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/societe/economie-sociale-et-solidaire">Economie sociale et solidaire</a> | 18/10/2017</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/societe/droits-demarches/journee-aidants-temps-sinformer">Journée des aidants</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/societe/droits-demarches">Droits, démarches</a> | 05/10/2017</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/societe/solidarite-societe/aidants-comment-continuer-a-exister">Dossier : les aidants</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/societe/solidarite-societe">Solidarité</a> | 04/10/2017</div></li><li class="divider"></li></ul></li></ul></li></ul></div></div></ul></li><li id="menu-item-118" class="dropdown nav-protection-sociale menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"><a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown" href="/protection-sociale"><i class="fa fa-umbrella visible-xs-inline"></i> Protection sociale</a><ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-4"><ul class="multi-column-dropdown"><li id="menu-item-5436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5436"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/parcours-de-soins-et-systeme-de-sante">Parcours de soins et système de santé</a></li><li id="menu-item-5435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5435"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/accidents-de-la-vie-et-maladies">Accidents de la vie et maladies</a></li><li id="menu-item-5437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5437"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/retraite">Retraite</a><ul class="sub-menu" style="display:none;"><li id="menu-item-814" class="lasts-protection-sociale menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><p class="labelDrop">Les derniers articles</p><ul class="multi-column-dropdown"><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/accidents-de-la-vie-et-maladies/perte-emploi-salarie">La perte d’un emploi salarié</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/accidents-de-la-vie-et-maladies">Accidents de la vie et maladies</a> | 08/08/2017</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/parcours-de-soins-et-systeme-de-sante/les-nouveaux-tarifs-des-medecins">Médecins : nouveaux tarifs</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/parcours-de-soins-et-systeme-de-sante">Parcours de soins et système de santé</a> | 02/05/2017</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/retraite/a-quoi-sert-le-compte-personnel-retraite">Le compte personnel retraite</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/retraite">Retraite</a> | 13/03/2017</div></li><li class="divider"></li></ul></li></ul></li></ul></div></div></ul></li><li id="menu-item-119" class="dropdown nav-mutuelle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119"><a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown" href="/mutuelle"><i class="fa fa-star visible-xs-inline"></i> Mutuelle</a><ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-4"><ul class="multi-column-dropdown"><li id="menu-item-6247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6247"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/actualites">Actualités</a></li><li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/la-sante-en-debat">La santé en débat</a></li><li id="menu-item-7060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7060"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/harmonie-mutuelle-en-regions">Harmonie Mutuelle en régions</a></li><li id="menu-item-6215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6215"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/sites-de-nos-mutuelles">Les sites de nos mutuelles</a><ul class="sub-menu" style="display:none;"><li id="menu-item-636" class="lasts-mutuelle menu-item menu-item-type-custom menu-item-object-custom menu-item-636"><p class="labelDrop">Les derniers articles</p><ul class="multi-column-dropdown"><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/actualites/baisse-apl-logement-social">La baisse des APL</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/actualites">Actualités</a> | 12/10/2017</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/actualites/guide-pour-aidants">Un guide pour les aidants</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/actualites">Actualités</a> | 03/10/2017</div></li><li class="divider"></li><li><div class="titleDrop"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/actualites/sentez-sport-encourager-lactivite-physique">« Sentez-Vous Sport »</a></div><div class="infoDrop"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/actualites">Actualités</a> | 22/09/2017</div></li><li class="divider"></li></ul></li></ul></li></ul></div></div></ul></li><li id="menu-item-11649" class="dropdown nav-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11649"><a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown" href="#"><i class="fa fa-newspaper-o visible-xs-inline"></i> Le magazine</a><ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-4"><ul class="multi-column-dropdown"><li id="menu-item-11650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11650"><a href="/index.php#magazine">Feuilleter le magazine</a></li><li id="menu-item-11651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11651"><a href="https://www.essentiel-sante-magazine.fr/le-magazine/a-propos">A propos</a></li></ul></div></div></ul></li></ul></div></nav></div><div class="container blockSeparator hidden-xs"></div><div class="container containerNoGutter articleContainer"> <div class="row wrapperSection"> <div class="col-md-8 "> <h2 class="titleSection"> Santé </h2> </div> <div class="col-md-4 rightWrapper hidden-sm hidden-xs"></div> </div> <div class="row innerArticle"> <div class="col-md-8 leftSide"> <ul class="breadcrumb"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.essentiel-sante-magazine.fr/" rel="v:url" property="v:title">Accueil</a> </li><li> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.essentiel-sante-magazine.fr/sante" rel="v:url" property="v:title">Santé</a> </li><li> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.essentiel-sante-magazine.fr/sante/travail" rel="v:url" property="v:title">Travail</a> </li><li> <span class="breadcrumb_last">Travail en open space&#160;: trop de bruit au quotidien&#160;?</span></span></span></span></span></li></ul> <img width="498" height="281" src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space-498x281.jpg" class="img-responsive articleHeadingImage wp-post-image" alt="Travail en open space : trop de bruit au quotidien" srcset="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space-498x281.jpg 498w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space-300x169.jpg 300w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space-768x433.jpg 768w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space-600x338.jpg 600w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space-468x264.jpg 468w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space-234x132.jpg 234w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space-313x176.jpg 313w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space-156x88.jpg 156w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space-204x115.jpg 204w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space-100x56.jpg 100w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space.jpg 936w" sizes="(max-width: 498px) 100vw, 498px" data-attachment-id="12758" data-permalink="https://www.essentiel-sante-magazine.fr/sante/travail/travail-open-space-bruit-au-quotidien/attachment/open-space" data-orig-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space.jpg" data-orig-size="936,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507899876&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Travail en open space : trop de bruit au quotidien" data-image-description="&lt;p&gt;Travail en open space : trop de bruit au quotidien&lt;/p&gt;
" data-medium-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space-300x169.jpg" data-large-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/10/open-space.jpg" /><h1>Travail en open space&#160;: trop de bruit au quotidien&#160;?</h1> <p class="lead">Travailler en open space n’est pas de tout repos. Des nuisances sonores (sonneries de téléphone, discussions…) souvent négligées, sont source de fatigue et influent sur la productivité.</p><p>Un Français sur cinq* travaille dans un espace collectif ouvert d’au moins quatre personnes, c’est-à-dire en open space. Si cette organisation de l’espace de travail offre un gain de place à l’employeur et favorise la communication entre employés, elle occasionne en revanche certains désagréments, et notamment du bruit.</p><p>Près de six actifs sur dix se disent perturbés dans leur travail par des nuisances sonores dues à leurs collègues. « Le bruit est le facteur de gêne le plus souvent nommé dans nos enquêtes, confirme Patrick Chevret, chercheur de<a href="http://www.inrs.fr/" target="_blank" rel="noopener"> l’Institut national de la recherche et de la sécurité </a>(INRS). Ce sont principalement les conversations intelligibles qui dérangent, plus que le brouhaha. Elles déconcentrent et interfèrent avec la tâche à réaliser. »</p><p>&nbsp;</p><h2>Des effets sur la santé</h2><p>Le nombre de décibels n’est pas le seul facteur, mais les bruits incessants (conversations, sonneries de téléphone…) ne sont pas sans effet sur la santé. « Ils provoquent une fatigue auditive qui s’accumule au fil du temps, explique le chercheur. Les salariés décrivent également un sentiment de stress. » Or, en réduisant la capacité de concentration et en favorisant l’épuisement, le bruit joue sur la performance individuelle.</p><p>&nbsp;</p><h2>Une perte de productivité</h2><p>D’après une enquête publiée par l’association Journée nationale de l’audition (JNA) en octobre 2016, un actif sur cinq en poste perd plus de trente minutes de travail à cause de la gêne engendrée par le bruit, dont 29&#160;% des moins de 35 ans et 32&#160;% des cadres et professions intellectuelles supérieures. Cette situation génère un coût social élevé.</p><p>« Il est possible d’estimer que six millions d’actifs en poste perdent individuellement au moins cent vingt heures par année de travail, indique l’association. L’Insee estimait en 2008 le coût horaire moyen à 32 euros. Ainsi, 3 840 euros par actif en poste de travail seraient perdus pour l’entreprise par année », ce qui représenterait une perte de productivité d’environ 23 milliards d’euros par an. Même si tous ces actifs ne travaillent pas en open space, le chiffre avancé a de quoi impressionner.</p><p>&nbsp;</p><h2>Améliorer l’acoustique</h2><p>Heureusement, pour diminuer les nuisances sonores, des solutions existent. Une norme sur l’acoustique, datant de 2016, identifie quatre types d’espaces ouverts de travail. Et ellefournit des recommandations pour chacun d’entre eux. Plus généralement, « réfléchir en amont à la conception du local et à son aménagement est capital, affirme Patrick Chevret. Il faut bien répartir les salariés sur le plateau et regrouper les personnes qui effectuent le même type de tâche. Les équipements bruyants, comme les imprimantes, doivent être isolés dans un local à part. Il existe aussi des possibilités techniques qui permettent d’améliorer l’acoustique, par exemple des systèmes d’absorption au plafond, la mise en place de cloisonnettes ou encore la pose de moquette au sol pour réduire les bruits d’impact. Les zones de passage doivent faire l’objet d’une attention particulière, afin que la circulation ne se fasse pas dans le dos ou trop à proximité d’un salarié qui doit réaliser une tâche demandant de la concentration. Enfin, une analyse de chaque activité permet d’aménager de manière optimale chaque poste de travail ».</p><p>&nbsp;</p><h2>Faire des « pauses auditives »</h2><p>L’association JNA rappelle quant à elle les bons gestes pour préserver sa santé auditive au bureau ou en open space&#160;: « Je fais attention au niveau de ma voix, je me rapproche des collègues pour éviter de parler fort. Je porte des protections contre le bruit (bouchons en mousse) pour optimiser ma concentration. Je fais une pause auditive pendant les temps de pause et de déjeuner loin de toute source de bruit. » Si adopter des règles de bonne conduite relève du bon sens, pour Patrick Chevret, « le plus efficace reste de bien concevoir l’espace de travail ».</p><div class="asterisque"><p>*Selon le baromètre Actineo-CSA 2015 consacré à la qualité de vie au bureau.</p></div><p>&nbsp;</p><div class="alert alert-info"><p><strong>Semaine de la santé auditive au travail du 23 au 28 octobre</strong></p><p>Du 23 au 28 octobre 2017, l’association Journée nationale de l’audition (JNA) organise la deuxième édition de la <a href="http://www.sante-auditive-autravail.org/" target="_blank" rel="noopener">Semaine de la santé auditive au travail</a>. L’objectif de cet événement est de favoriser la prise en compte de la santé auditive dans les politiques de bien-être développées au sein des entreprises. L’association propose, en téléchargement gratuit, des affiches de sensibilisation et de prévention ainsi que deux brochures, l’une à destination des salariés, l’autre pour les dirigeants d’entreprise, intitulées Santé auditive au travail&#160;: mode d’emploi pour concilier santé, bien-être et performance.</p></div><div class="articleCredits"><ul> <li>Léa Vandeputte (ANPM-France Mutualité)</li> <li>Crédit photo : Shutterstock</li> </ul></div><div class="articleMeta"><ul> <li>mis en ligne le : 19/10/2017</li> </ul></div><div class="articleTags">Mots clefs:<a href="https://www.essentiel-sante-magazine.fr/tag/acoustique" rel="tag">acoustique</a>, <a href="https://www.essentiel-sante-magazine.fr/tag/open-space" rel="tag">open space</a>, <a href="https://www.essentiel-sante-magazine.fr/tag/sante-auditive" rel="tag">santé auditive</a>, <a href="https://www.essentiel-sante-magazine.fr/tag/stress" rel="tag">stress</a>, <a href="https://www.essentiel-sante-magazine.fr/tag/travail" rel="tag">travail</a></div> </div> <div class="col-md-4 rightSide"> <aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Santé</h4><div class="menu-sante-container"><ul id="menu-sante" class="menu"><li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.essentiel-sante-magazine.fr/sante/acces-aux-soins">Accès aux soins</a></li><li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.essentiel-sante-magazine.fr/sante/prevention">Prévention</a></li><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181"><a href="https://www.essentiel-sante-magazine.fr/sante/travail">Travail</a></li><li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins">Traitements, soins</a></li><li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients">Droits et patients</a></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.essentiel-sante-magazine.fr/sante/innovation">Innovation</a></li></ul></div></aside><aside id="widget_font_size-2" class="widget widget_font_size"><div class="blockAccessibility"> <div class="wrapperAcc"> <div class="accMinus"> <a href="#" title="Réduire la taille du texte"> <img src="https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/images/accessibility-a-minus.png" alt="Réduire le texte" /> </a> </div> <div class="accReset"> <a href="#" title="Taille de texte par défaut"> <img src="https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/images/accessibility-a-reset.png" alt="Réduire le texte" /> </a> </div> <div class="accPlus"> <a href="#" title="Augmenter la taille du texte"> <img src="https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/images/accessibility-a-plus.png" alt="Réduire le texte" /> </a> </div> </div></div></aside><aside id="widget_share_post-3" class="widget widget_share_post"><div class="blockShare"> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.essentiel-sante-magazine.fr/sante/travail/travail-open-space-bruit-au-quotidien?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.essentiel-sante-magazine.fr/sante/travail/travail-open-space-bruit-au-quotidien#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12742" class="share-facebook sd-button share-icon no-text" href="https://www.essentiel-sante-magazine.fr/sante/travail/travail-open-space-bruit-au-quotidien?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12742" class="share-twitter sd-button share-icon no-text" href="https://www.essentiel-sante-magazine.fr/sante/travail/travail-open-space-bruit-au-quotidien?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-12742" class="share-linkedin sd-button share-icon no-text" href="https://www.essentiel-sante-magazine.fr/sante/travail/travail-open-space-bruit-au-quotidien?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12742" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.essentiel-sante-magazine.fr/sante/travail/travail-open-space-bruit-au-quotidien?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-custom share-custom-rss"><a rel="nofollow" data-shared="" class="share-custom share-custom-rss sd-button share-icon no-text" href="https://www.essentiel-sante-magazine.fr/sante/travail/travail-open-space-bruit-au-quotidien?share=custom-1491990637" target="_blank" title="Cliquez pour partager sur RSS"><span style="background-image:url(&quot;/wp-content/themes/esm/images/rss-16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Cliquez pour partager sur RSS(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div></div></aside><aside id="widget_related_posts-2" class="widget widget_related_posts"><div class="blockMore"> <h4>A lire aussi</h4> <div class="mini"> <a class="miniLeft" href="https://www.essentiel-sante-magazine.fr/sante/travail/bonheur-au-travail-role-a-jouer" title="Bonheur au travail&#160;: chacun a un rôle à jouer"> <img width="100" height="56" src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza-100x56.jpg" class="img-responsive articleHeadingImage wp-post-image" alt="Bonheur au travail : chacun a un rôle à jouer" srcset="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza-100x56.jpg 100w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza-300x169.jpg 300w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza-768x433.jpg 768w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza-600x338.jpg 600w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza-498x281.jpg 498w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza-468x264.jpg 468w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza-234x132.jpg 234w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza-313x176.jpg 313w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza-156x88.jpg 156w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza-204x115.jpg 204w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza.jpg 936w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="11426" data-permalink="https://www.essentiel-sante-magazine.fr/sante/travail/bonheur-au-travail-role-a-jouer/attachment/bonheur-au-travail-fabrique-spinoza" data-orig-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza.jpg" data-orig-size="936,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800E&quot;,&quot;caption&quot;:&quot;516848136&quot;,&quot;created_timestamp&quot;:&quot;1446997949&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;145&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;516848136&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bonheur au travail : chacun a un rôle à jouer" data-image-description="&lt;p&gt;Bonheur au travail : chacun a un rôle à jouer&lt;/p&gt;
" data-medium-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza-300x169.jpg" data-large-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/08/bonheur-au-travail-fabrique-spinoza.jpg" /> </a> <a class="miniRight" href="https://www.essentiel-sante-magazine.fr/sante/travail/bonheur-au-travail-role-a-jouer" title="Bonheur au travail&#160;: chacun a un rôle à jouer"> <p> Bonheur au travail&#160;: chacun a un rôle à jouer </p> </a> </div> <div class="mini"> <a class="miniLeft" href="https://www.essentiel-sante-magazine.fr/sante/travail/entreprises-initiatives-qualite-vie-travail" title="Entreprises&#160;: des initiatives pour la qualité de vie au travail"> <img width="100" height="56" src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/qualite-de-vie-au-travail-472x230-100x56.jpg" class="img-responsive articleHeadingImage wp-post-image" alt="Entreprises et qualité de vie au travail" srcset="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/qualite-de-vie-au-travail-472x230-100x56.jpg 100w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/qualite-de-vie-au-travail-472x230-234x132.jpg 234w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/qualite-de-vie-au-travail-472x230-313x176.jpg 313w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/qualite-de-vie-au-travail-472x230-156x88.jpg 156w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/qualite-de-vie-au-travail-472x230-204x115.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="3199" data-permalink="https://www.essentiel-sante-magazine.fr/sante/travail/entreprises-initiatives-qualite-vie-travail/attachment/qualite-de-vie-au-travail-472x230" data-orig-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/qualite-de-vie-au-travail-472x230.jpg" data-orig-size="472,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Qualite-de-vie-au-travail-472&#215;230" data-image-description="" data-medium-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/qualite-de-vie-au-travail-472x230-300x146.jpg" data-large-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/qualite-de-vie-au-travail-472x230.jpg" /> </a> <a class="miniRight" href="https://www.essentiel-sante-magazine.fr/sante/travail/entreprises-initiatives-qualite-vie-travail" title="Entreprises&#160;: des initiatives pour la qualité de vie au travail"> <p> Entreprises&#160;: des initiatives pour la qualité de vie au travail </p> </a> </div> <div class="mini"> <a class="miniLeft" href="https://www.essentiel-sante-magazine.fr/sante/prevention/hyperacousie-maladie-bruit" title="Hyperacousie&#160;: une maladie qui fait du bruit"> <img width="100" height="56" src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/definition-hyperacousie-472-472x230-100x56.jpg" class="img-responsive articleHeadingImage wp-post-image" alt="Hyperacousie une maladie qui fait du bruit" srcset="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/definition-hyperacousie-472-472x230-100x56.jpg 100w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/definition-hyperacousie-472-472x230-234x132.jpg 234w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/definition-hyperacousie-472-472x230-313x176.jpg 313w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/definition-hyperacousie-472-472x230-156x88.jpg 156w, https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/definition-hyperacousie-472-472x230-204x115.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="3268" data-permalink="https://www.essentiel-sante-magazine.fr/sante/prevention/hyperacousie-maladie-bruit/attachment/definition-hyperacousie_472-472x230" data-orig-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/definition-hyperacousie-472-472x230.jpg" data-orig-size="472,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="definition-hyperacousie_472-472&#215;230" data-image-description="" data-medium-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/definition-hyperacousie-472-472x230-300x146.jpg" data-large-file="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2016/07/definition-hyperacousie-472-472x230.jpg" /> </a> <a class="miniRight" href="https://www.essentiel-sante-magazine.fr/sante/prevention/hyperacousie-maladie-bruit" title="Hyperacousie&#160;: une maladie qui fait du bruit"> <p> Hyperacousie&#160;: une maladie qui fait du bruit </p> </a> </div> </div></aside><aside id="wpp-2" class="widget popular-posts"><h4 class="widget-title">Les plus lus</h4><ul class="wpp-list wpp-list-with-thumbnails"><li><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/examen-sanguin-comprendre-resultats" title="Examen sanguin&#160;: comprendre les résultats" target="_self"><img src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/wordpress-popular-posts/5041-featured-100x56.jpg" width="100" height="56" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/examen-sanguin-comprendre-resultats" title="Examen sanguin&#160;: comprendre les résultats" class="wpp-post-title" target="_self">Examen sanguin&#160;: comprendre les résultats</a></li><li><a href="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients/tarifs-medecins" title="Connaître les tarifs des médecins" target="_self"><img src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/wordpress-popular-posts/4779-featured-100x56.jpg" width="100" height="56" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><a href="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients/tarifs-medecins" title="Connaître les tarifs des médecins" class="wpp-post-title" target="_self">Connaître les tarifs des médecins</a></li><li><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/trouver-medecin-de-garde" title="Trouver un médecin de garde" target="_self"><img src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/wordpress-popular-posts/3474-featured-100x56.jpg" width="100" height="56" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins/trouver-medecin-de-garde" title="Trouver un médecin de garde" class="wpp-post-title" target="_self">Trouver un médecin de garde</a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="blockMore"><h4>Abonnez-vous à la newsletter</h4><a href="/page-dinscription-newsletter" target="_self"><img class="alignnone size-full wp-image-11797" src="https://www.essentiel-sante-magazine.fr/wp-content/uploads/2017/09/esm-encart-sidebar-v3.jpg" alt="" width="300" height="234" /></a></div></div></aside> </div> </div></div> <div class="container blockSeparator"></div><div class="containerNoGutter container artNavigation"> <div class="row"> <div class="col-md-6 artNav prevArt"><a href="https://www.essentiel-sante-magazine.fr/sante/travail/bonheur-au-travail-role-a-jouer" rel="prev"><div class="artNavIcon"> <i class="fa fa-chevron-left"></i> </div><div class="artNavName"><h2>Bonheur au travail&#160;: chacun a un rôle à jouer</h2></div></a></div> </div></div><div class="container blockSeparator"></div><div id="comments" class="container comments-area containerNoGutter"><div class="row"> <h2 class="comments-title">Aucun commentaire pour cet article</h2> <div class="dividerComments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sante/travail/travail-open-space-bruit-au-quotidien#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.essentiel-sante-magazine.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <span class="required">*</span><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" class="form-control"></p><p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" class="form-control"></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_783159463" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LedEhcUAAAAADOqXPw4yu6f-BJL1Q1rnTfaBSE0" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><button name="submit" type="submit" id="submit" class="submit formSubmit" value="Laisser un commentaire" />Laisser un commentaire</button> <input type='hidden' name='comment_post_ID' value='12742' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="27dfeb1b37" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p></form></div></div></div><div class="container blockSeparator"></div><div class="container glossaire containerNoGutter"> <div class="row firstRow"> <div class="col-md-12"> <h3>Glossaire</h3> </div> </div> <div class="row secondRow"> <div class="col-md-12"> <nav> <ul class="pagination"> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterA">a</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterB">b</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterC">c</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterD">d</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterE">e</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterF">f</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterG">g</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterH">h</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterI">i</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterJ">j</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterK">k</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterL">l</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterM">m</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterN">n</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterO">o</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterP">p</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterQ">q</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterR">r</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterS">s</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterT">t</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterU">u</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterV">v</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterW">w</a></li> <li>x</li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterY">y</a></li> <li><a href="https://www.essentiel-sante-magazine.fr/glossaire#letterZ">z</a></li> </ul> </nav> </div> </div></div><div class="container blockSeparator"></div>  <footer class="container-fluid footerTop hidden-sm hidden-xs"> <div class="container"> <div class="row"> <div class="col-md-2" > <a href="http://www.union-harmonie-mutuelles.fr" title="Union Harmonie Mutuelles - Groupe VYV" target="_blank"> <img src="https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/images/uhm-vyv-logo.png" alt="Union Harmonie Mutuelles - Groupe VYV" class="logoUHMFooter"/> </a> </div> <div class="col-md-10"><ul id="menu-footer-top" class="menu"><li id="menu-item-192" class="footer-sante menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192">Santé<ul class="sub-menu"><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.essentiel-sante-magazine.fr/sante/acces-aux-soins">Accès aux soins</a></li><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.essentiel-sante-magazine.fr/sante/prevention">Prévention</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201"><a href="https://www.essentiel-sante-magazine.fr/sante/travail">Travail</a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://www.essentiel-sante-magazine.fr/sante/traitements-soins">Traitements, soins</a></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.essentiel-sante-magazine.fr/sante/droits-et-patients">Droits et patients</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://www.essentiel-sante-magazine.fr/sante/innovation">Innovation</a></li></ul></li><li id="menu-item-193" class="footer-societe menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-193">Société<ul class="sub-menu"><li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.essentiel-sante-magazine.fr/societe/vie-quotidienne">Vie quotidienne</a></li><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.essentiel-sante-magazine.fr/societe/solidarite-societe">Solidarité</a></li><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.essentiel-sante-magazine.fr/societe/droits-demarches">Droits, démarches</a></li><li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.essentiel-sante-magazine.fr/societe/economie-sociale-et-solidaire">Economie sociale et solidaire</a></li><li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.essentiel-sante-magazine.fr/societe/environnement">Environnement</a></li></ul></li><li id="menu-item-194" class="footer-protection-sociale menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194">Protection sociale<ul class="sub-menu"><li id="menu-item-5451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/parcours-de-soins-et-systeme-de-sante">Parcours de soins et système de santé</a></li><li id="menu-item-11750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11750"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/la-sante-en-debat">La santé en débat</a></li><li id="menu-item-5450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/accidents-de-la-vie-et-maladies">Accidents de la vie et maladies</a></li><li id="menu-item-5452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5452"><a href="https://www.essentiel-sante-magazine.fr/protection-sociale/retraite">Retraite</a></li></ul></li><li id="menu-item-195" class="footer-mutuelle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195">Mutuelle<ul class="sub-menu"><li id="menu-item-6246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6246"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/actualites">Actualités</a></li><li id="menu-item-11754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11754"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/la-sante-en-debat">La santé en débat</a></li><li id="menu-item-7059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7059"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/harmonie-mutuelle-en-regions">Harmonie Mutuelle en régions</a></li><li id="menu-item-6214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6214"><a href="https://www.essentiel-sante-magazine.fr/mutuelle/sites-de-nos-mutuelles">Les sites de nos mutuelles</a></li></ul></li><li id="menu-item-11751" class="footer-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11751">Le Magazine<ul class="sub-menu"><li id="menu-item-11752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11752"><a href="/index.php#magazine">Feuilleter le magazine</a></li><li id="menu-item-11753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11753"><a href="https://www.essentiel-sante-magazine.fr/le-magazine/a-propos">A propos</a></li></ul></li></ul></div> </div> </div></footer><footer class="container-fluid footerBot hidden-sm hidden-xs"> <div class="container"> <div class="row"> <div class="col-md-12" ><span class="copyright">Copyright &copy; 2017 - Essentiel Santé Magazine</span> <ul id="menu-footer-bottom" class="footerBotLinks"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5526"><a href="https://www.essentiel-sante-magazine.fr/qui-sommes-nous">Qui sommes-nous&#160;&#160;?</a></li><li id="menu-item-6424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6424"><a href="https://www.essentiel-sante-magazine.fr/contacts">Contacts</a></li><li id="menu-item-2803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://www.essentiel-sante-magazine.fr/charte-du-site">Charte du site</a></li><li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://www.essentiel-sante-magazine.fr/plan-du-site">Plan du site</a></li><li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571"><a href="https://www.essentiel-sante-magazine.fr/mentions-legales-et-cookies">Mentions légales et cookies</a></li><li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://www.essentiel-sante-magazine.fr/glossaire">Glossaire</a></li></ul> </div> </div> </div></footer><footer class="container-fluid respFooter visible-sm visible-xs"> <div class="container respFooterTop"> <div class="row"> <div class="col-xs-4" > <a href="http://www.union-harmonie-mutuelles.fr" title="Union Harmonie Mutuelles - Groupe VYV" target="_blank"> <img src="https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/images/uhm-vyv-logo.png" alt="Union Harmonie Mutuelles - Groupe VYV" class="logoUHMFooter"/> </a> </div> <div class="col-xs-8"> <ul id="menu-footer-mobile" class="menu"><li id="menu-item-5527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5527"><a href="https://www.essentiel-sante-magazine.fr/qui-sommes-nous"><i class="fa fa-caret-right"></i> Qui sommes-nous&#160;&#160;?</a></li><li id="menu-item-6414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6414"><a href="https://www.essentiel-sante-magazine.fr/contacts"><i class="fa fa-caret-right"></i> Contacts</a></li><li id="menu-item-6410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6410"><a href="https://www.essentiel-sante-magazine.fr/charte-du-site"><i class="fa fa-caret-right"></i> Charte du site</a></li><li id="menu-item-6413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6413"><a href="https://www.essentiel-sante-magazine.fr/plan-du-site"><i class="fa fa-caret-right"></i> Plan du site</a></li><li id="menu-item-6412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6412"><a href="https://www.essentiel-sante-magazine.fr/mentions-legales-et-cookies"><i class="fa fa-caret-right"></i> Mentions légales et cookies</a></li><li id="menu-item-6409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6409"><a href="https://www.essentiel-sante-magazine.fr/page-dinscription-newsletter"><i class="fa fa-caret-right"></i> Inscrivez-vous à la newsletter</a></li><li id="menu-item-6411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6411"><a href="https://www.essentiel-sante-magazine.fr/glossaire"><i class="fa fa-caret-right"></i> Glossaire</a></li></ul> </div> </div> </div> <div class="container respFooterBot"> <span class="copyright">Copyright &copy; 2017 - Essentiel Santé Magazine</span> </div></footer><a id="scrolltotop" href="#"><i class="fa fa-chevron-up"></i></a><script type="text/javascript" src="https://www.essentiel-sante-magazine.fr/wp-content/plugins/atinternet-smarttag/js/xtclicks.js"></script><script type="text/javascript" src="https://www.essentiel-sante-magazine.fr/wp-content/plugins/atinternet-smarttag/js/smarttag-prod.js"></script><script type="text/javascript">var tag = new ATInternet.Tracker.Tag();tag.page.set({name:''
});var count_ads = $( '.widget_publicite' ).length;if( count_ads > 0 )
{tag.publisher.set({impression:{campaignId : '[]',creation : '[]',variant : '[]',format : '[]',generalPlacement : '[]',detailedPlacement : '[]',advertiserId : '[]',url : '[]'
}});}tag.dispatch();</script><script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.essentiel-sante-magazine.fr\/sante\/travail\/travail-open-space-bruit-au-quotidien":12742};</script><div id="sharing_email" style="display: none;"><form action="/sante/travail/travail-open-space-bruit-au-quotidien" method="post"><label for="target_email">Envoyer à l'adresse e-mail</label><input type="email" name="target_email" id="target_email" value="" /><label for="source_name">Votre nom</label><input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Votre adresse e-mail</label><input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" /><script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script><img style="float: right; display: none" class="loading" src="https://www.essentiel-sante-magazine.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /><input type="submit" value="Envoyer un e-mail" class="sharing_send" /><a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a><div class="errors errors-1" style="display: none;">L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!</div><div class="errors errors-2" style="display: none;">La vérification e-mail a échoué, veuillez réessayer</div><div class="errors errors-3" style="display: none;">Impossible de partager les articles de votre blog par e-mail.</div></form></div><link rel='stylesheet' id='wp-ics-css' href='https://www.essentiel-sante-magazine.fr/wp-content/plugins/wp-instant-comment-validation/css/wp-instant-comment-validation.css' type='text/css' media='all' /><script type='text/javascript'>
var cnArgs = {"ajaxurl":"https:\/\/www.essentiel-sante-magazine.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script><script type='text/javascript'>
var pollsL10n = {"ajax_url":"https:\/\/www.essentiel-sante-magazine.fr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/js/navigation.min.js?ver=20120206'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/js/skip-link-focus-fix.min.js?ver=20130115'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-includes/js/comment-reply.min.js'></script><script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/js/jquery.mobile.custom.min.js'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/js/main.min.js'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/themes/esm/js/main-nav-click1-desktop.js'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/wp-instant-comment-validation/js/jquery.validate.min.js'></script><script type='text/javascript'>
var wp_icv = {"author":"Entrez votre nom.","email":"Saisir une adresse email valide.","comment":"Saisissez votre commentaire."};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/wp-instant-comment-validation/js/wp-instant-comment-validation.js'></script><script type='text/javascript'>
var sharing_js_options = {"lang":"en","counts":"1"};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script><script type='text/javascript'>var windowOpen;jQuery( document.body ).on( 'click', 'a.share-facebook', function() {// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {windowOpen.close();}windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );return false;});var windowOpen;jQuery( document.body ).on( 'click', 'a.share-twitter', function() {// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {windowOpen.close();}windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );return false;});var windowOpen;jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {windowOpen.close();}windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );return false;});var windowOpen;jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {windowOpen.close();}windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );return false;});</script><script type='text/javascript'>
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."}};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.31'></script><script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.31'></script><script type='text/javascript'>
var gglcptch = {"options":{"version":"v2","sitekey":"6LedEhcUAAAAADOqXPw4yu6f-BJL1Q1rnTfaBSE0","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"ajaxurl":"https:\/\/www.essentiel-sante-magazine.fr\/wp-admin\/admin-ajax.php","error_msg":"Error:&nbsp;You have entered an incorrect reCAPTCHA value.","nonce":"77904a7362","visibility":false,"excluded_forms":""}};
</script><script type='text/javascript' src='https://www.essentiel-sante-magazine.fr/wp-content/plugins/google-captcha/js/script.js?ver=1.31'></script><script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script><script type='text/javascript'>_stq = window._stq || [];_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'123071438',post:'12742',tz:'2',srv:'www.essentiel-sante-magazine.fr'} ]);_stq.push([ 'clickTrackerInit', '123071438', '12742' ]);</script><div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #8a6d3b; background-color: #fefbc0;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts. <a href="/mentions-legales">En savoir plus</a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Fermer</a></div></div></body></html>